Pepino é quebrado sob Ruby 1.9.1 e Rails 2.3.2?

votos
0

Estou instalando Ruby 1.9 e Rails 2.3 no Ubuntu 9.04. Quero aprender sobre pepino. Pepino é quebrado sob Ruby 1.9.1 e Rails 2.3.2?

Publicado 27/08/2009 em 04:14
fonte usuário
Em outras línguas...                            


1 respostas

votos
2

É Ruby 1.9 diz que ele funciona muito bem.

http://isitruby19.com/cucumber

Respondeu 27/08/2009 em 06:26
fonte usuário

Cookies help us deliver our services. By using our services, you agree to our use of cookies. Learn more